Yealink SIP-T58W IP telefoon Grijs LCD Wifi
AXIS Nog 1 op voorraad

Yealink SIP-T58W IP telefoon Grijs LCD Wifi

Fabrikantnummer: 02660-001 EAN: 6938818307667
€ 1.074,03
incl. btw

Yealink SIP-T58W, IP Phone, Grijs, Handset met snoer, Inband, Out-of band, SIP-info, 1000 entries, LCD

Leveranciersvoorraad laatst bijgewerkt: 16/10/2026 05:45.
Vraag over dit product?
Neem gerust contact met ons op voor extra informatie.
Contact

Specificaties

Design

Type product
IP phone
Kleur van het product
Grey
Handset type
Wired handset
Ophangsysteem voor aan de muur
Ja

Prestatie

Dual-Tone Multi-Frequency (DTMF)-modi
In-band, Out-of band, SIP info
Compatibel met gehoorapparaten
Ja

Telefoonfuncties

Nummerherkenning
Ja
Capaciteit telefoonboek
1000
Aantal VoIP-accounts
12
Antwoordapparaat
Ja
Wachtstand
Ja
Snelkiezen
Ja
Intercom
Ja
Gesprek in de wacht zetten
Ja
Gesprekken naar een andere telefoon omleiden
Ja
Conferentiegesprek mogelijk
Ja
Opnieuw bellen
Ja
Niet storen functie
Ja
Bel park
Ja
Oproep opname
Ja
Anonieme oproep
Ja
Anonieme oproep weigeren
Ja
Full duplex
Ja
Terugbellen
Ja
Call transfer
Ja
Message-wachtend-indicator (MWI)
Ja

Beheerfuncties

Geintegreerde voicemail
Ja
Keypad aantal toetsen
27
Aantal functietoetsen
7

Beeldscherm

Touchscreen
Ja
Beeldscherm
LCD
Beeldschermdiagonaal
7
Resolutie
1024 x 600
Touch screen type
Capacitive

Camera

Camera voorzijde
Ja
Camera achterzijde
Ja

Audio

Luidspreker
Ja
Microfoon mute
Ja
Stemcodecs
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Ruisonderdrukking
Ja
Stem activiteit detectie
Ja
Aanpasbare jitter buffers
Ja
Automatische versterking control
Ja
Comfort noise generation (CNG)
Ja
Packet loss concealment (PLC)
Ja

Video

Video call
Nee

Netwerk

Ethernet LAN
Ja
Wifi
Ja
Bluetooth
Ja
Interfacetype Ethernet LAN
Gigabit Ethernet
Ethernet LAN, data-overdrachtsnelheden
1000
Wi-Fi-standaarden
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Bluetooth-versie
4.2
Ondersteunde netwerkprotocollen
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS)
Ja
Ondersteunde beveiligingsalgoritmen
256-bit AES, HTTPS, TLS, WPA2, WPA3
Netwerkstandaard
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Poorten & interfaces

Aantal USB 2.0-poorten
2
Aantal Ethernet LAN (RJ-45)-poorten
2
RJ-9 ports kwantiteit
2

Energie

Power over Ethernet (PoE)
Ja

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40
Relatieve vochtigheid in bedrijf (V-V)
10 - 95

Gewicht en omvang

Breedte
259.4
Diepte
220
Hoogte
215
Gewicht
8858 kg
Breedte verpakking
324
Diepte verpakking
293
Hoogte verpakking
128
Gewicht verpakking
9556 kg

Inhoud van de verpakking

Aantal handvatten opgenomen
1

Beschrijving

Yealink SIP-T58W. Type product: IP Phone, Kleur van het product: Grijs, Handset type: Handset met snoer. Dual-Tone Multi-Frequency (DTMF)-modi: Inband, Out-of band, SIP-info. Capaciteit telefoonboek: 1000 entries. Beeldscherm: LCD, Beeldschermdiagonaal: 17,8 cm (7"), Resolutie: 1024 x 600 Pixels. Stemcodecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC