Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs
ZYXEL Nog 3 op voorraad

Zyxel GS1350-12HP-EU0101F netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grijs

Fabrikantnummer: GS1350-12HP-EU0101F EAN: 4718937604388
€ 292,15
incl. btw

Zyxel GS1350-12HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage

Leveranciersvoorraad laatst bijgewerkt: 31/10/2026 05:45.
Vraag over dit product?
Neem gerust contact met ons op voor extra informatie.
Contact

Specificaties

Beheerfuncties

Switch type
Managed
Switch-laag
L2
Web-gebaseerd management
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
10
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF
2

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G support
Nee
Koperen ethernetbekabelingstechnologie
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring
Ja
Datastroombeheer
Ja
Broadcast stormbeheer
Ja
Spanning tree protocol
Ja
VLAN=ondersteuning
Ja
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN
Aantal VLANs
256

Optische vezel

Fiber ethernet cabling technologie
1000BASE-X

Data-uitwisseling

MAC-adrestabel
8000
Switchingcapaciteit
24
Verzending snelheid
17.8
Packet buffergeheugen
0.525

Beveiliging

DHCP-functies
DHCP client, DHCP relay, DHCP snooping
IGMP snooping
Ja
IGMP-proxy
Ja
Ondersteunde beveiligingsalgoritmen
SNMP, SNMPv3, SSH, SSL/TLS
MAC adres filtering
Ja
Bescherming lus
Ja
Algoritmen wachtrijplanning
SPQ, WFQ, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuning
Ja

Design

Rack-montage
Ja
Kleur van het product
Grey
LED-indicatoren
Ja

Prestatie

Geluidsniveau
27.3
Upgraden van firmware mogelijk
Ja
Mean time between failures (MTBF)
1065025.45

Energie

AC-ingangsspanning
100 - 240
AC-ingangsfrequentie
50 - 60
Vermogensverbruik (max)
160,30 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Hoeveelheid Power over Ethernet (PoE) ports
8 W
Totaal Power over Ethernet (PoE)-budget
130 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
-20 - 50
Temperatuur bij opslag
-40 - 70
Relatieve vochtigheid in bedrijf (V-V)
5 - 95
Luchtvochtigheid bij opslag
5 - 95
Warmtedissipatie
546.62

Gewicht en omvang

Breedte
267
Diepte
162
Hoogte
44
Gewicht
1630 kg

Inhoud van de verpakking

Meegeleverde kabels
AC
Rekbevestigingspakket
Ja

Logistieke gegevens

Code geharmoniseerd systeem (HS)
85176990

Beschrijving

Zyxel GS1350-12HP-EU0101F. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 10. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 24 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE). Rack-montage