TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
❯
❮
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
❯
❮

TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

op voorraad
€ 202.32

TP-Link Omada TL-SG2210MP, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U

Specificaties

Switch type: Managed
Switch-laag: L2/L2+
Quality of Service (QoS): Ja
Web-gebaseerd management: Ja
Cloud-beheerd: Ja
ARP-inspectie: Ja
Locatie-instellingen (CLI) configureren: Ja
System event log: Ja
MIB-ondersteuning: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Aantal basis-switching RJ-45 Ethernet-poorten: 8
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules: 0
Aantal geïnstalleerde SFP+ modules: 0
Aantal Gigabit Ethernet (koper)-poorten: 8
Aantal moduleslots SPF: 2
Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G support: Nee
Koperen ethernetbekabelingstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring: Ja
Datastroombeheer: Ja
Verbindingsaggregatie: Ja
Broadcast stormbeheer: Ja
Rate limiting: Ja
Spanning tree protocol: Ja
VLAN=ondersteuning: Ja
Virtuele LAN-functies: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs: 4000
Fiber ethernet cabling technologie: 100BASE-FX, 1000BASE-X
MAC-adrestabel: 8000
Switchingcapaciteit: 20
Verzending snelheid: 14.9
Aantal wachtrijen: 8
Jumbo Frames ondersteuning: Ja
Jumbo frames: 9000
Packet buffergeheugen: 4.1
DHCP-functies: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL): Ja
IGMP snooping: Ja
Ondersteunde beveiligingsalgoritmen: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL support: Ja
BPDU filtering / bescherming: Ja
IP-MAC-Port binding: Ja
Algoritmen wachtrijplanning: SP, Weighted Round Robin (WRR)
Multicast-ondersteuning: Ja
Beheerprotocollen: SNMPv1/v2c/v3, SNTP
Rack-montage: Ja
Vormfactor: 1U
Kleur van het product: Black
Aantal ventilatoren: 1
Stroombron: AC
Vermogenstoevoer inclusief: Ja
AC-ingangsspanning: 100 - 240
AC-ingangsfrequentie: 50/60
Vermogensverbruik (max): 173,90 W
Power over Ethernet (PoE): Ja
Aantal Power over Ethernet plus (PoE +)-poorten: 8 W
Totaal Power over Ethernet (PoE)-budget: 150 W
Bedrijfstemperatuur (T-T): 0 - 50
Temperatuur bij opslag: -40 - 70
Relatieve vochtigheid in bedrijf (V-V): 10 - 90
Luchtvochtigheid bij opslag: 5 - 90
Warmtedissipatie: 594.46
Breedte: 294
Diepte: 180
Hoogte: 44
Certificering: CE, FCC, RoHS

Beschrijving

TP-Link Omada TL-SG2210MP. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 20 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U