TP-Link Omada SG2218P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
TP-LINK Op voorraad

TP-Link Omada SG2218P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

Fabrikantnummer: SG2218P EAN: 4897098689509
€ 350,28
incl. btw

TP-Link Omada SG2218P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U

Leveranciersvoorraad laatst bijgewerkt: 15/11/2026 05:45.
Vraag over dit product?
Neem gerust contact met ons op voor extra informatie.
Contact

Specificaties

Beheerfuncties

Switch type
Managed
Switch-laag
L2/L2+
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
ARP-inspectie
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1, 2, 3, 9)

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
16
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal moduleslots SPF
2

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G support
Nee
IP routing
Ja
Op beleid gebaseerde routering
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Auto MDI/MDI-X
Ja
Spanning tree protocol
Ja
Ethernet LAN, data-overdrachtsnelheden
10, 100, 1000
Auto-negotiation
Ja
VLAN=ondersteuning
Ja

Data-uitwisseling

MAC-adrestabel
8000
Switchingcapaciteit
26.78
Verzending snelheid
26.78
Jumbo Frames ondersteuning
Ja
Jumbo frames
9
Packet buffergeheugen
4.1

Beveiliging

DHCP-functies
DHCP client, DHCP relay, DHCP snooping
Access Control List (ACL)
Ja
MAC adres filtering
Ja
Statische poort beveiliging
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
Authenticatie
MAC-based authentication, Port-based authentication

Multicast-functies

Multicast-ondersteuning
Ja
Multicast-functies
Multicast forwarding

Design

Rack-montage
Ja
Vormfactor
1U
Kleur van het product
Black
LED-indicatoren
Ja

Energie

Stroombron
DC/PoE
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240
AC-ingangsfrequentie
50/60
Vermogensverbruik (max)
181,40 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Totaal Power over Ethernet (PoE)-budget
150 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 50
Temperatuur bij opslag
-40 - 70
Relatieve vochtigheid in bedrijf (V-V)
10 - 90
Luchtvochtigheid bij opslag
5 - 90
Warmtedissipatie
619.06

Gewicht en omvang

Breedte
440
Diepte
180
Hoogte
44

Inhoud van de verpakking

Meegeleverde kabels
LAN (RJ-45)
Gebruiksaanwijzing
Ja

Verpakking

Type verpakking
Box

Certificaten

Certificering
CE, FCC, RoHS

Beschrijving

TP-Link Omada SG2218P. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 16. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 26,78 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U