TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
TP-LINK Nog 1 op voorraad

TP-Link Omada SG3210XHP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart

Fabrikantnummer: SG3210XHP-M2 EAN: 1210002611671
€ 579,35
incl. btw

TP-Link Omada SG3210XHP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-montage, 1U

Leveranciersvoorraad laatst bijgewerkt: 12/11/2026 05:45.
Vraag over dit product?
Neem gerust contact met ons op voor extra informatie.
Contact

Specificaties

Beheerfuncties

Switch type
Managed
Switch-laag
L2+
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
Cloud-beheerd
Ja
Traffic-classificatie
Ja
ARP-inspectie
Ja
Locatie-instellingen (CLI) configureren
Ja
System event log
Ja
MIB-ondersteuning
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
8
Type basis-switching RJ-45 Ethernet-poorten
2.5G Ethernet (100/1000/2500)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0
Aantal 2.5G Ethernet (koper)poorten
8
Aantal moduleslots SPF+
2
Console port
RJ-45/micro-USB
Netstekker
AC-in jack

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G support
Ja
Port mirroring
Ja
IP routing
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Spanning tree protocol
Ja
Head-of-line (HOL) blocking
Ja
Ethernet LAN, data-overdrachtsnelheden
100, 1000, 2500
VLAN=ondersteuning
Ja
Virtuele LAN-functies
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs
4000

Data-uitwisseling

MAC-adrestabel
16000
Switchingcapaciteit
80
Verzending snelheid
59.52
Statische route
Ja
Aantal statische routes
48
Aantal IP-interfaces
16
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
12

Beveiliging

DHCP-functies
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)
Ja
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC adres filtering
Ja
Statische poort beveiliging
Ja
SSH/SSL support
Ja
Bescherming lus
Ja
BPDU filtering / bescherming
Ja
IP-MAC-Port binding
Ja
Authenticatie
MAC-based authentication, Port-based authentication
Wachtwoordbeveiliging
Ja
Authenticatie type
AAA, TACACS+
Algoritmen wachtrijplanning
SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-functies

Multicast-ondersteuning
Ja
Multicast Listener Discovery (MLD) snooping
Ja

Protocollen

Beheerprotocollen
SNMPv1/v2c/v3, SNTP
GARP VLAN Registratieprotocol (GVRP)
Ja

Design

Rack-montage
Ja
Vormfactor
1U
Kleur van het product
Black
LED-indicatoren
Ja
Aantal ventilatoren
2

Energie

Stroombron
AC
Vermogenstoevoer inclusief
Ja
AC-ingangsspanning
100 - 240
AC-ingangsfrequentie
50/60
Vermogensverbruik (max)
285,90 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
8 W
Vermogen per poort Power over Ethernet (PoE)
30 W
Totaal Power over Ethernet (PoE)-budget
240 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 45
Temperatuur bij opslag
-40 - 70
Relatieve vochtigheid in bedrijf (V-V)
10 - 90
Luchtvochtigheid bij opslag
5 - 90
Warmtedissipatie
975.54

Gewicht en omvang

Breedte
440
Diepte
180
Hoogte
44

Inhoud van de verpakking

Meegeleverde kabels
AC
Snelstartgids
Ja

Verpakking

Type verpakking
Box

Certificaten

Certificering
CE, FCC, RoHS

Beschrijving

TP-Link Omada SG3210XHP-M2. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500), Aantal basis-switching RJ-45 Ethernet-poorten: 8, Console port: RJ-45/micro-USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 80 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netstekker: AC-in-aansluiting. Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U