TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
TP-LINK Op voorraad

TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Fabrikantnummer: SG2008P EAN: 1210002611770
€ 122,55
incl. btw

TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage

Leveranciersvoorraad laatst bijgewerkt: 14/11/2026 06:00.
Vraag over dit product?
Neem gerust contact met ons op voor extra informatie.
Contact

Specificaties

Beheerfuncties

Switch type
Managed
Switch-laag
L2/L2+
Quality of Service (QoS)
Ja
Web-gebaseerd management
Ja
ARP-inspectie
Ja
System event log
Ja
MIB-ondersteuning
MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1, 2, 3, 9)

Poorten & interfaces

Aantal basis-switching RJ-45 Ethernet-poorten
8
Type basis-switching RJ-45 Ethernet-poorten
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules
0
Aantal geïnstalleerde SFP+ modules
0

Netwerk

Netwerkstandaard
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G support
Nee
Port mirroring
Ja
Datastroombeheer
Ja
Verbindingsaggregatie
Ja
Broadcast stormbeheer
Ja
Rate limiting
Ja
Auto MDI/MDI-X
Ja
Spanning tree protocol
Ja
Auto-negotiation
Ja
VLAN=ondersteuning
Ja
Aantal VLANs
4094

Data-uitwisseling

MAC-adrestabel
8000
Switchingcapaciteit
16
Verzending snelheid
11.9
Aantal wachtrijen
8
Jumbo Frames ondersteuning
Ja
Jumbo frames
9000
Packet buffergeheugen
4.1

Beveiliging

DHCP-functies
DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping
Ja
Ondersteunde beveiligingsalgoritmen
802.1x RADIUS
MAC adres filtering
Ja
Authenticatie
MAC-based authentication, Web-based authentication
Authenticatie type
RADIUS

Multicast-functies

Multicast-ondersteuning
Ja

Protocollen

Beheerprotocollen
SNMPv1/v2c/v3
IPv4- & IPv6-functies
IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rack-montage
Ja
Kleur van het product
Black
LED-indicatoren
Ja

Prestatie

Fanloos
Ja

Energie

Vermogenstoevoer inclusief
Ja
Vermogensverbruik (max)
77,30 W

Power over Ethernet (PoE)

Power over Ethernet (PoE)
Ja
Aantal Power over Ethernet plus (PoE +)-poorten
4 W

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)
0 - 40
Temperatuur bij opslag
-40 - 70
Relatieve vochtigheid in bedrijf (V-V)
10 - 90
Luchtvochtigheid bij opslag
5 - 90
Warmtedissipatie
263.6

Gewicht en omvang

Breedte
209
Diepte
126
Hoogte
26

Inhoud van de verpakking

Gebruikershandleiding
Ja

Verpakking

Type verpakking
Box

Certificaten

Certificering
CE, FCC, RoHS

Beschrijving

TP-Link Omada TL-SG2008P. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 16 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage