TP-Link Omada SG2218P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
❯
❮
TP-Link Omada SG2218P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
❯
❮

TP-Link Omada SG2218P netwerk-switch Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart

op voorraad
€ 302.5

TP-Link Omada SG2218P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U

Specificaties

Switch type: Managed
Switch-laag: L2/L2+
Quality of Service (QoS): Y
Web-gebaseerd management: Y
Cloud-beheerd: Y
ARP-inspectie: Y
Locatie-instellingen (CLI) configureren: Y
System event log: Y
MIB-ondersteuning: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Aantal basis-switching RJ-45 Ethernet-poorten: 16
Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules: 0
Aantal geïnstalleerde SFP+ modules: 0
Aantal moduleslots SPF: 2
Netwerkstandaard: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3i,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
10G support: N
IP routing: Y
Op beleid gebaseerde routering: Y
Datastroombeheer: Y
Verbindingsaggregatie: Y
Broadcast stormbeheer: Y
Rate limiting: Y
Auto MDI/MDI-X: Y
Spanning tree protocol: Y
Ethernet LAN, data-overdrachtsnelheden: 10,100,1000
Auto-negotiation: Y
VLAN=ondersteuning: Y
MAC-adrestabel: 8000
Switchingcapaciteit: 26.78
Verzending snelheid: 26.78
Jumbo Frames ondersteuning: Y
Jumbo frames: 9
Packet buffergeheugen: 4.1
DHCP-functies: DHCP client,DHCP relay,DHCP snooping
Access Control List (ACL): Y
MAC adres filtering: Y
Statische poort beveiliging: Y
SSH/SSL support: Y
Bescherming lus: Y
BPDU filtering / bescherming: Y
Authenticatie: MAC-based authentication,Port-based authentication
Multicast-ondersteuning: Y
Multicast-functies: Multicast forwarding
Rack-montage: Y
Vormfactor: 1U
Kleur van het product: Black
LED-indicatoren: Y
Stroombron: DC/PoE
Vermogenstoevoer inclusief: Y
AC-ingangsspanning: 100 - 240
AC-ingangsfrequentie: 50/60
Vermogensverbruik (max): 181.4
Power over Ethernet (PoE): Y
Totaal Power over Ethernet (PoE)-budget: 150
Bedrijfstemperatuur (T-T): 0 - 50
Temperatuur bij opslag: -40 - 70
Relatieve vochtigheid in bedrijf (V-V): 10 - 90
Luchtvochtigheid bij opslag: 5 - 90
Warmtedissipatie: 619.06
Breedte: 440
Diepte: 180
Hoogte: 44
Meegeleverde kabels: LAN (RJ-45)
Gebruiksaanwijzing: Y
Type verpakking: Box
Certificering: CE, FCC, RoHS

Description

TP-Link Omada SG2218P. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 16. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 26,78 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U