Switch type:
Managed
Switch-laag:
L2/L2+
Quality of Service (QoS):
Ja
Web-gebaseerd management:
Ja
Cloud-beheerd:
Ja
ARP-inspectie:
Ja
Locatie-instellingen (CLI) configureren:
Ja
System event log:
Ja
MIB-ondersteuning:
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Aantal basis-switching RJ-45 Ethernet-poorten:
16
Type basis-switching RJ-45 Ethernet-poorten:
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules:
0
Aantal geïnstalleerde SFP+ modules:
0
Netstekker:
DC-in jack
Netwerkstandaard:
IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
10G support:
Nee
Koperen ethernetbekabelingstechnologie:
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring:
Ja
Datastroombeheer:
Ja
Verbindingsaggregatie:
Ja
Broadcast stormbeheer:
Ja
Rate limiting:
Ja
Auto MDI/MDI-X:
Ja
Spanning tree protocol:
Ja
Ethernet LAN, data-overdrachtsnelheden:
10, 100, 1000
Auto-negotiation:
Ja
VLAN=ondersteuning:
Ja
Virtuele LAN-functies:
Multicast VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs:
4000
MAC-adrestabel:
8000
Switchingcapaciteit:
32
Verzending snelheid:
23.81
Aantal wachtrijen:
8
Jumbo Frames ondersteuning:
Ja
Jumbo frames:
9000
Packet buffergeheugen:
4.1
DHCP-functies:
DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL):
Ja
IGMP snooping:
Ja
Ondersteunde beveiligingsalgoritmen:
EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
MAC adres filtering:
Ja
SSH/SSL support:
Ja
BPDU filtering / bescherming:
Ja
IP-MAC-Port binding:
Ja
Authenticatie:
Guest VLAN, MAC-based authentication, Port-based authentication
Algoritmen wachtrijplanning:
SP, Weighted Round Robin (WRR)
MAC-adressen:
Dynamic MAC address entries, Static MAC address entries
Multicast-ondersteuning:
Ja
Multicast Listener Discovery (MLD) snooping:
MLD v1, MLD v2
Ondersteunde netwerkprotocollen:
ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
GARP VLAN Registratieprotocol (GVRP):
Ja
IPv4- & IPv6-functies:
Dual stack IPv4/IPv6
Rack-montage:
Ja
Kleur van het product:
Black
LED-indicatoren:
PoE, Power, System
Upgraden van firmware mogelijk:
Ja
Fanloos:
Ja
Stroombron:
DC/PoE
DC voltage input:
53,50 V
Vermogensverbruik (max):
146,50 W
Power over Ethernet (PoE):
Ja
Aantal Power over Ethernet plus (PoE +)-poorten:
8 W
Totaal Power over Ethernet (PoE)-budget:
120 W
Bedrijfstemperatuur (T-T):
0 - 40
Temperatuur bij opslag:
-40 - 70
Relatieve vochtigheid in bedrijf (V-V):
10 - 90
Luchtvochtigheid bij opslag:
5 - 90
Warmtedissipatie:
499.98
Breedte:
286
Diepte:
111.7
Hoogte:
25.4
Meegeleverde kabels:
AC
Gebruikershandleiding:
Ja
Certificering:
CE, FCC, RoHS