Switch type:
Managed
Switch-laag:
L2
Quality of Service (QoS):
Ja
Web-gebaseerd management:
Ja
System event log:
Ja
MIB-ondersteuning:
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Aantal basis-switching RJ-45 Ethernet-poorten:
8
Type basis-switching RJ-45 Ethernet-poorten:
Gigabit Ethernet (10/100/1000)
Aantal geïnstalleerde SFP modules:
0
Aantal geïnstalleerde SFP+ modules:
0
Aantal Gigabit Ethernet (koper)-poorten:
8
Netstekker:
AC-in jack
Netwerkstandaard:
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G support:
Nee
Koperen ethernetbekabelingstechnologie:
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex:
Ja
Datastroombeheer:
Ja
Broadcast stormbeheer:
Ja
Rate limiting:
Ja
Auto MDI/MDI-X:
Ja
VLAN=ondersteuning:
Ja
Aantal VLANs:
8
MAC-adrestabel:
8000
Switchingcapaciteit:
16
Verzending snelheid:
11.9
Jumbo Frames ondersteuning:
Ja
Jumbo frames:
9000
Packet buffergeheugen:
0.525
IGMP snooping:
Ja
MAC adres filtering:
Ja
SSH/SSL support:
Ja
Multicast-ondersteuning:
Ja
Beheerprotocollen:
SNMP v1, v2, v3, RMON (1, 2, 3, 9)
Kleur van het product:
Black
LED-indicatoren:
Ja
Elektromagnetische compatibiliteit:
LVD EN60950-1, BSMI CNS14336-1
Mean time between failures (MTBF):
1144461
Stroombron:
AC
AC-ingangsspanning:
220 - 240
AC-ingangsfrequentie:
50 - 60
Vermogensverbruik (max):
4,70 W
Power over Ethernet (PoE):
Nee
Bedrijfstemperatuur (T-T):
0 - 40
Temperatuur bij opslag:
-40 - 70
Relatieve vochtigheid in bedrijf (V-V):
10 - 95
Luchtvochtigheid bij opslag:
10 - 95
Warmtedissipatie:
16.03
Breedte:
250
Diepte:
104
Hoogte:
27
Gewicht:
620 kg
Meegeleverde kabels:
AC
Snelstartgids:
Ja
Gebruiksaanwijzing:
Ja
Gebruikershandleiding:
Ja
Breedte verpakking:
302
Diepte verpakking:
227
Hoogte verpakking:
64
Gewicht verpakking:
1100 kg
Certificering:
CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Code geharmoniseerd systeem (HS):
85176990